Rails 5のインストール後にRails 4.2.6をインストールする

以下のgemが必要らしい。

multi_json
sass
tilt
turbolinks-source
turbolinks
binding_of_caller
uglifier
sdoc
jbuilder
spring
coffee-rails
jquery-rails
sass-rails
listen
rb-fsevent
spring-watcher-listen -v '2.0.1'
web-console -v '3.3.1'
$ sudo `which gem` install multi_json sass tilt turbolinks-source turbolinks \
binding_of_caller uglifier sdoc jbuilder spring coffee-rails jquery-rails \
sass-rails listen rb-fsevent --no-ri --no-rdoc